• Gratis fragt over 1.000,-
  • Sikker betaling
  • Prisgaranti
  • Dansk webshop

TP-Link SG3210XHP-M2 switch 8x2.5GE PoE+ 2xSFP

Lagerstatus: På hovedlager, leveringstid 1-4 hverdage

4.537,00 kr.

(inkl. moms)
Hurtig levering 365 dages returret Sikker betaling

Administrerbar switch SG3210XHP-M2 L2+ JetStream, 8 PoE+ 2.5GBASE-T porte, 2 SFP+ 10 GE slots

PoE+ 2,5 G porte til Wi-Fi 6: 8 porte med 2,5-gigabit muliggør overskridelse af gigabit-barrieren og udnyttelse af det fulde potentiale af Wi-Fi 6 adgangspunkter.

Hurtige uplink porte 10 G: 2 SFP+ slots med 10 Gb/s hastighed sikrer høj båndbredde og non-blocking switching.

PoE strømmedistribution med samlet effekt på 240 W: 8 PoE+ porte, der overholder 802.3at/af standarderne, leverer i alt 240 W* strøm.

Integration med Omada SDN platform: Zero-Touch Provisioning (ZTP)**, central cloud management og intelligent overvågning.

Centralt management: Cloud-adgang og Omada app giver nem administration.

Statisk routing: Intern trafikstyring muliggør mere effektiv udnyttelse af netværksressourcer.

Pålidelige sikkerhedsforanstaltninger: Binding af IP-adresser, MAC og porte, ACL, Port Security, beskyttelse mod DoS-angreb, Storm Control, DHCP Snooping, 802.1X, radius-server autentificering og meget mere.

Optimering af lyd- og videotransmission: QoS L2/L3/L4 og IGMP Snooping.

Ultra hurtig administrerbar PoE+ 2,5 G switch med 10 G uplink porte til opbygning af et omfattende Omada netværk.

Udnyt potentialet i Wi-Fi 6 teknologi med multi-gigabit PoE+ porte

Switchen er udstyret med 8 PoE+ porte med hastighed på 2,5 Gb/s, hvilket allerede gør den klar til at bygge fremtidens netværk og sikrer tilstrækkelig båndbredde til at understøtte Wi-Fi 6 adgangspunkter. Muligheden for at overføre data og strøm via et enkelt Ethernet-kabel og 240 W samlet PoE* effekt gør det nemt at finde den rette placering for switchen.

Forretningsswitch med 10 G uplink porte

To SFP+ slots med 10 Gb/s hastighed sikrer non-blocking switching og reducerer forsinkelser til et minimum. Dette muliggør hurtige forbindelser til servere og andre switches, der er både pålidelige og hurtige.

Software-defined networking (SDN) med cloud adgang

Omada SDN platformen integrerer netværksenheders drift inklusive adgangspunkter, switches og gateway-enheder, hvilket muliggør centraliseret cloud management. Omada gør det muligt at skabe et højt skalerbart netværk, der er fuldt kontrolleret via én brugergrænseflade. Dette oversættes til glatte kablede og trådløse forbindelser, som er essentielle i hotelbranchen, uddannelse, detailhandel, kontorer og mange andre industrier og institutioner.

Avancerede funktioner i lag 3

Udvidede L2+ og L3 funktioner hjælper med at opbygge et højt skalerbart og godt sikret netværk, der er en pålidelig og effektiv løsning, som fungerer optimalt både i kontorer, på campus og for tjenesteudbydere.***

Effektive sikkerhedsforanstaltninger

IP-MAC-Port binding, portbeskyttelse, Storm Control og DHCP Snooping er funktioner i TL-SG3210XHP-M2 switchen, der beskytter netværket mod trusler. Enheden giver også mulighed for at definere de mest almindelige DoS-angreb, så de kan opdages og forhindres tidligt. Desuden anvendes ACL (fra L2 til L4) til at blokere adgang til specifikke netværksressourcer. Afvisning af at sende pakker kan fastsættes for bestemte kilde- eller destinations MAC-adresser, IP-adresser, TCP/UDP porte eller VLAN ID. Derudover anvender switchen 802.1X kryptering til at autentificere brugere, der forsøger at få adgang til netværket i kombination med RADIUS/Tacacs+ server funktioner.

L2+ lagfunktioner

Takket være de avancerede lag to funktioner, der inkluderer understøttelse af VLAN 802.1Q tagging, port mirroring, STP/RSTP/MSTP, port aggregation og 802.3x flow control, udviser TL-SG3210XHP-M2 switches alsidighed i drift. IGMP Snooping funktionen gør det muligt at intelligent dirigere multicast-strømme kun til bestemte abonnenter, og funktionerne IGMP Throttling og IGMP Filtering begrænser effektivt uautoriserede brugeres adgang til multicast transmission. TL-SG3210XHP-M2 understøtter også statisk routing, som muliggør segmentering af netværket og øger dens effektivitet.

Avancerede QoS funktioner

For at sikre bedre lyd- og videotransmission i én netværksstrøm kan netværksadministratorer definere prioriteter f.eks. for specifikke IP-adresser, MAC-adresser, TCP eller UDP porte etc. Dette sikrer, at lyd- og videotransmissionen er glat og uden forsinkelser.

Faciliteter for tjenesteudbydere

TL-SG3210XHP-M2 er en fremragende løsning for internetudbydere på grund af tilgængeligheden af følgende funktioner: sFlow, QinQ, L2PT, PPPoE ID Insertion og IGMP autentificering. OAM 802.3ah funktioner og Link Layer Discovery Protocol (LLDP) muliggør lettere overvågning og management af netværket.

Understøttelse af IPv6

Switchen understøtter mange IPv6 funktioner, såsom dual stack IPv4/IPv6, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 interface, PMTU Discovery og IPv6 Neighbor Discovery, hvilket sikrer at netværket fuldt ud opfylder NGN standarderne, og der vil ikke være behov for at udskifte udstyret.

80 59.52 16000 9

VLAN grupper
- Maks. 4K VLAN grupper
802.1Q VLAN tagging
MAC adresse VLAN: 7 indgange
VLAN protokol
GVRP
VLAN VPN (QinQ)
- Port-baseret QinQ
- Selektiv QinQ
VLAN stemme netværk

  • MIB II databaser (RFC1213)
  • MIB porte (RFC2233)
  • Ethernet MIB porte (RFC1643)
  • Bridge MIB (RFC1493)
  • P/Q-Bridge MIB (RFC2674)
  • RMON MIB (RFC2819)
  • RMON2 MIB (RFC2021)
  • Radius Accounting Client MIB (RFC2620)
  • Radius Authentication Client MIB (RFC2618)
  • Ping og Traceroute pakker til MIB interface (RFC2925)
  • Understøttelse af private TP-Link MIB databaser

For at sikre bedre lyd- og videotransmission i én netværksstrøm kan netværksadministratorer definere prioriteter f.eks. for specifikke IP-adresser, MAC-adresser, TCP eller UDP porte etc. Dette sikrer, at lyd- og videotransmissionen er glat og uden forsinkelser.

  • 8 prioritets køer
  • Understøttelse af 802.1p CoS/DSCP prioritering

Prioritering planlægningstilstand:

- SP (Strict Priority)

- WRR (Weighted Round Robin)

- SP+WRR

Båndbreddekontrol

- Begrænsning af overførselshastighed baseret på port/dataflow

  • Glattere drift

Handlinger for dataflows

- Mirror (til det understøttede interface)

- Redirect (til det understøttede interface)

- Hastighedsbegrænsning

- QoS Remark

Binding af IP, MAC og porte

- 512 indgange

- DHCP Snooping

- ARP inspektion

- Beskyttelse af kilde IPv4 adresse: 100 indgange

Binding af IPv6, MAC og porte

- 512 indgange

- DHCPv6 Snooping

- ND opdagelse

- Beskyttelse af kilde IPv6 adresse: 100 indgange

Beskyttelse mod DoS angreb

Portbeskyttelse gennem statisk/dynamisk/faste konfiguration

- Op til 64 MAC-adresser pr. port

Storm Control Broadcast/Multicast/Unicast

- kontroltilstand (kb/s/rate)

802.1X autentificering

- Port-baseret autentificering

- MAC-baseret autentificering

- VLAN tildeling

- MAB

- Gæste VLAN

- Autentificering og autorisering via Radius

AAA (inklusive TACACS+)

Port isolation

Sikker web management via HTTPS med SSLv3/TLS 1.2 kryptering

Sikker CLI management med SSHv1/SSHv2 kryptering

Adgangskontrol baseret på IP/port/MAC

  • Grafisk brugergrænseflade (GUI)
  • Kommandolinje grænseflade (CLI)
  • SNMP v1/v2c/v3

- Trap/Inform

- RMON (grupper 1,2,3,9)

  • SDM skabelon
  • DHCP/BOOTP klient
  • LLDP/LLDP-MED 802.1ab
  • DHCP automatisk installation
  • Dual Image, Dual Configuration
  • CPU forbrugs overvågning
  • Kabeldiagnosticering
  • EEE
  • Password recovery
  • SNTP
  • Systemlogs

IGMP Snooping

- IGMP v1/v2/v3 Snooping

- Fast Leave

- IGMP Snooping Querier

- IGMP autentificering

IGMP autentificering

MVR

MLD Snooping

- MLD v1/v2 Snooping

- Fast Leave

- MLD Snooping Querier

- Statisk gruppe konfiguration

- Begrænset multicast videregivelse af IP

Multicast transmission filtrering: 256 profiler og 16 indgange per profil

Link Aggregation

- Statisk link aggregation

- LACP 802.3ad

- Op til 8 aggregationsgrupper og op til 8 porte per gruppe

Spanning Tree Protocol (STP)

- STP 802.1D

- RSTP 802.1w

- MSTP 802.1s

- STP sikre: TC beskyttelse, filtrering via BPDU pakker, Root beskyttelse

Loop detection

- Port-baseret

- VLAN-baseret

Flow Control

- 802.3x flow control

- Forebyggelse af HOL blockage

Mirroring

- Port Mirroring

- Processor Mirroring

- One-to-One transmission

- Many-to-One transmission

- Indgang/udgang port / begge porte

  • 16 IPv4/IPv6 interfaces
  • Statisk routing

- 48 statiske ruter

  • Statisk ARP indgange

- 128 statiske indgange

  • Proxy ARP
  • Gratuitous ARP
  • DHCP server
  • DHCP Relay

- DHCP Interface Relay

- DHCP VLAN Relay

  • DHCP L2 Relay

Driftsmiljø

  • Driftstemperatur: 0 til 50°C;
  • Opbevaringstemperatur: -40 til 70°C
  • Drifthumiditet: 10 til 90% RH non-condensing
  • Opbevaringsfugtighed: 5 til 90% RH non-condensing

Understøttelse af fysiske Omada controllere (OC200/OC300), software controller, cloud-baserede controller

  • Automatisk enhedsopdagelse
  • Gruppekonfigurationer
  • Gruppe softwareopdateringer
  • Intelligent netværksstatus overvågning
  • Advarsler om usædvanlige hændelser
  • Ensartet konfigurationsproces
  • Genstart planlægning
  • Zero-Touch Provisioning (ZTP) konfigurering
291.49
  • TL-SG3210XHP-M2 switch
  • Strømforsyning
  • Installationsvejledning
  • Monteringssæt
  • Gummifødder

Strøm 100-240 V AC~50/60 Hz

Max. energiforbrug

17,24 W (110 V/50 Hz) (uden tilsluttet PoE-enhed)

291,49 W (110 V/50 Hz) (ved 240 W strømforsyning)

Varmeafgivelse

  • 58,82 BTU/h (uden tilsluttet PoE-enhed)
  • 994,56 BTU/h (ved 240 W strømforsyning)

(B x D x H) 440 × 180 × 44 mm

Certifikater: CE, FCC, RoHS

Mulighed for rackmontering