• Gratis fragt over 1.000,-
  • Sikker betaling
  • Prisgaranti
  • Dansk webshop

Switch GS1900-8HP GS1900-8HP-EU0103F

Lagerstatus: På hovedlager, leveringstid 1-4 hverdage

1.217,00 kr.

(inkl. moms)
Hurtig levering 365 dages returret Sikker betaling
16 11.9 525 8000 9
  • IEEE 802.1Q VLAN-tagging
  • IEEE 802.3ad LACP
  • Gæste-VLAN
  • Stemme-VLAN
  • Stormkontrol
  • IEEE 802.1p prioriteringskøer pr. port
  • IEEE 802.1p kømetode (SPQ/WRR)
  • Indgangsprioriteringskortlægning
  • Rate limiting pr. port (indgang/udgang)
  • IEEE 802.3x flow kontrol
  • IEEE 802.3 10BASE-T Ethernet
  • IEEE 802.3u 100BASE-TX Ethernet
  • IEEE 802.3ab (1000BASE-T) Ethernet
  • IEEE 802.3x flow kontrol
  • IEEE 802.3az EEE support
  • IEEE 802.1p CoS support
  • IEEE 802.3af PoE (GS1900-8HP/10HP/24HP/48HP)
  • IEEE 802.3at PoE plus (GS1900-8HP/10HP/24HP/48HP)
  • IEEE 802.1D Spanning Tree Protocol (STP)
  • IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
  • IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
  • Fullduplex og halvdublex drift med IEEE 802.3x flow kontrol og tilbagepres
  • Store og forward
  • Auto MDI/MID-X
  • IEEE 802.1p serviceklasse (SPQ, WRR)
  • Port-baseret CoS
  • IP TOS prioritering
  • IEEE 802.1x
  • Port sikkerhed
  • Layer 2 MAC filtrering
  • Statisk MAC videresendelse
  • RADIUS
  • TACACS+
  • SSL
  • Administrations-VLAN
  • CPU forsvars motor
  • DoS forebyggelse

IPv6 Management:

  • IPv6 over Ethernet (RFC 2464)
  • Dobbelt stak (RFC 4213)
  • ICMPv6 (RFC 4884)
  • Naboopdagelse (RFC 4861)
  • Auto konfiguration
  • Statisk IPv6 adresse og præfiks længde
  • Statisk IPv6 standard gateway
  • IPv6 duplikat adresse detektion

Forvaltning:

  • SNMP v1, v2, v3
  • RMON (1, 2, 3, 9)
  • ICMP echo/eche svar
  • Syslog
  • IEEE 802.1AB LLDP
  • IEEE 802.1AB LLDP-MED
  • LLDP-Power via MDI

Enhedsforvaltning:

  • Web interface
  • Fjern firmware opgradering via Web
  • Konfiguration gemme og hente
  • Firmware opgradering via SNMP
  • DHCP klient
  • Vintertid
  • NTP
  • Port spejling
  • Planlagt PoE
  • PoE standardforbrugsmåde
  • Tidsintervalgruppe for planlagt PoE

MIB:

  • RFC 1213 MIB II
  • RFC 2819 RMON (gruppe 1, 2, 3, 9)
  • RFC 1215 generiske fælder
  • RFC 1493 bro
  • Zyxel privat fælles MIB

ZON Utility:

  • Opdagelse af Zyxel switches, AP'er og gateways
  • IP konfiguration
  • IP fornyelse
  • Enhed fabrik nulstilling
  • Enhed genstart
  • Enhed lokalisering
  • Web GUI adgang
  • Adgangskode konfiguration
  • One-click hurtig forbindelse med Zyxel AP Konfigurator (ZAC)
  • Automatisk detektion af den nyeste firmware
  • Viser enhedsserienummer og hardwareversion
  • Cloud-tilstand tænd/sluk mulighed for Hybrid serie enheder

IGMP snooping (v1, v2, v3)

84.8
  • 100 - 240 V AC, 50/60 Hz
  • Maksimalt PoE budget: 77W

250 x 104 x 27 mm

0.71

RoHS kompatibel
EMC:

  • CE, FCC, RCM, Klasse A
  • BSMI CNS 13438

Sikkerhed:

  • LVD LVD EN 62368-1
  • BSMI CNS 14336-1