• Gratis fragt over 1.000,-
  • Sikker betaling
  • Prisgaranti
  • Dansk webshop

Zyxel Switch XMG1915-18 EP XMG1915-18EP-EU0101F

Lagerstatus: På hovedlager, leveringstid 1-4 hverdage

4.342,00 kr.

(inkl. moms)
Hurtig levering 365 dages returret Sikker betaling

Zyxel XMG1915 Serien er en omfattende familie af Smart Managed 2.5G Multi-Gig switche, tilgængelig i tre modeller med og uden PoE-forbindelse. Hver Ethernet-port på disse modeller understøtter 2.5G hastigheder, og de er udstyret med to 10G SFP+ porte for at imødekomme din virksomheds stigende behov for høje netværkshastigheder.

XMG1915 Serien er designet til at understøtte NebulaFlex, hvilket tilbyder den mest overkommelige hybride multi-gig switchløsning til SB/SMB-markedet. Uanset om du vælger at konfigurere via det brugervenlige web-GUI eller Nebula kontrolcentralen til ensartet cloud-styring, er opsætningen enkel. Med denne serie vil dit netværk være i stand til at imødekomme den hurtige vækst i databehov uden at sprænge budgettet.

120 89.2 1.5 16000 12
  • IEEE 802.3z 1000BASE-X
  • Ethernet IEEE 802.3ab 1000BASE-T
  • IEEE 802.3bz 2.5GBASE-T/5GBASE-T
  • IEEE 802.3ae 10 Gbit/s Ethernet over fiber
  • IEEE 802.3af PoE
  • IEEE 802.3at PoE plus
  • IEEE 802.3bt (60 W) PoE i 4 par
  • IEEE 802.3x flow control
  • Understøttelse af IEEE 802.3az EEE/Green Ethernet
  • Prioriteringer IEEE 802.1p Class of Service (CoS).
  • Antal hardware-køer pr. port: 8
  • 802.1p køningsmetoder: SPQ, WRR, WFQ
  • Stormkontrol: broadcast, multicast, ukendt unicast (DLF)
  • Port-baseret hastighedsbegrænsning (ind/gennem)
  • DiffServ (DSCP)
  • Lag 2 MAC filtrering
  • Statisk MAC videresending
  • SSH version 2
  • SSL
  • Portisolering
  • Portsikkerhed
  • MAC Freeze
  • CPU-beskyttelse
  • SHA2 HTTPS-certifikat
  • Login-godkendelse via RADIUS
  • RADIUS regnskab
  • Autorisation på RADIUS
  • Flere RADIUS-servere
  • DHCP Snooping

IPv6 Administration

  • IPv6 administration
  • IPv6 over Ethernet (RFC 2464)
  • IPv6 Adresseringsarkitektur (RFC 4291)
  • Dual Stack (RFC 4213)
  • ICMPv6 (RFC 4884)
  • Path MTU (RFC 1981)
  • Minimum path MTU størrelse 1280 (RFC 5095)
  • Indkapsling for en maksimal MTU på 1500
  • Nabo-opdagelse (RFC 4861)
  • DHCPv6 relay
  • Standard DHCP klienttilstand
  • Duplicate Address Detection (DAD)
230.81 954.032
  • Driftstemperatur: 0°C til 40°C
  • Drifthumiditet: 5% til 95% (ikke-kondensende)
  • Opbevaringstemperatur: -40°C til 70°C
  • Opbevaringsfugtighed: 5% til 95% (ikke-kondensende)
  • Strømkabel
  • Monteringssæt

Indgang 100240 VAC, 50/60 Hz

330 x 230 x 44 mm

2.6